<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Rocco Forte rilancia, Taormina ma non solo: &quot;Ecco cosa voglio creare&quot;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.blogtaormina.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.blogtaormina.it/wp-content/uploads/2021/06/Rocco-Forte.jpg" /><link rel="icon" type="image/png" href="http://www.blogtaormina.it/wp-content/uploads/2017/12/favicon-32x32.png">
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="TAORMINA - Sir Rocco Forte riapre &quot;la caccia&quot; ad altri hotel e sia riaccendono i rumors di trattative riguardanti Taormina. Da tempo l&#039;imprenditore italo-britannico lavora per la possibile acquisizione di nuove strutture ricettive e, per sua stessa ammissione, ha messo nel mirino la Perla dello Ionio"/>
<link rel="canonical" href="http://www.blogtaormina.it/2021/06/29/rocco-forte-rilancia-taormina-non-solo-cosa-cerco/306234/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rocco Forte rilancia, Taormina ma non solo: &quot;Ecco cosa voglio creare&quot;" />
<meta property="og:description" content="TAORMINA - Sir Rocco Forte riapre &quot;la caccia&quot; ad altri hotel e sia riaccendono i rumors di trattative riguardanti Taormina. Da tempo l&#039;imprenditore italo-britannico lavora per la possibile acquisizione di nuove strutture ricettive e, per sua stessa ammissione, ha messo nel mirino la Perla dello Ionio" />
<meta property="og:url" content="http://www.blogtaormina.it/2021/06/29/rocco-forte-rilancia-taormina-non-solo-cosa-cerco/306234/" />
<meta property="og:site_name" content="BlogTaormina" />
<meta property="article:publisher" content="https://www.facebook.com/TaorminaToday/" />
<meta property="article:tag" content="hotellerie" />
<meta property="article:tag" content="lusso" />
<meta property="article:tag" content="Rocco Forte" />
<meta property="article:tag" content="Taormina" />
<meta property="article:tag" content="Turismo" />
<meta property="article:section" content="Primo Piano" />
<meta property="article:published_time" content="2021-06-29T09:49:45+02:00" />
<meta property="fb:app_id" content="1758044394450760" />
<meta property="og:image" content="http://www.blogtaormina.it/wp-content/uploads/2021/06/Rocco-Forte.jpg" />
<meta property="og:image:width" content="1842" />
<meta property="og:image:height" content="1043" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.blogtaormina.it\/","name":"Blog Taormina","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.blogtaormina.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.blogtaormina.it\/2021\/06\/29\/rocco-forte-rilancia-taormina-non-solo-cosa-cerco\/306234\/","sameAs":["https:\/\/www.facebook.com\/TaorminaToday\/","https:\/\/www.youtube.com\/user\/DocNewsCAST?disable_polymer=true","https:\/\/twitter.com\/TaorminaToday"],"@id":"#organization","name":"Blogtaormina","logo":"http:\/\/www.blogtaormina.it\/wp-content\/uploads\/2017\/12\/Logo-Blogtaormina.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BlogTaormina &raquo; Feed" href="http://www.blogtaormina.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BlogTaormina &raquo; Feed dei commenti" href="http://www.blogtaormina.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BlogTaormina &raquo; Rocco Forte rilancia, Taormina ma non solo: &#8220;Ecco cosa voglio creare&#8221; Feed dei commenti" href="http://www.blogtaormina.it/2021/06/29/rocco-forte-rilancia-taormina-non-solo-cosa-cerco/306234/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.blogtaormina.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://www.blogtaormina.it/wp-content/plugins/add-local-avatar/avatars.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.blogtaormina.it/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.blogtaormina.it/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.blogtaormina.it/wp-includes/js/thickbox/thickbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.blogtaormina.it/wp-content/plugins/download-manager/assets/font-awesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='http://www.blogtaormina.it/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://www.blogtaormina.it/wp-content/plugins/download-manager/assets/css/front.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='secure-copy-content-protection-css'  href='http://www.blogtaormina.it/wp-content/plugins/secure-copy-content-protection/public/css/secure-copy-content-protection-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='http://www.blogtaormina.it/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.blogtaormina.it/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.blogtaormina.it/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/download-manager/assets/js/front.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/secure-copy-content-protection/public/js/secure-copy-content-protection-public.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/secure-copy-content-protection/public/js/jquery.mobile.custom.min.js?ver=1.4.5'></script>
<meta name="generator" content="WordPress Download Manager 2.9.61" />
<link rel='https://api.w.org/' href='http://www.blogtaormina.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.blogtaormina.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.blogtaormina.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.blogtaormina.it/?p=306234' />
<link rel="alternate" type="application/json+oembed" href="http://www.blogtaormina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blogtaormina.it%2F2021%2F06%2F29%2Frocco-forte-rilancia-taormina-non-solo-cosa-cerco%2F306234%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.blogtaormina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blogtaormina.it%2F2021%2F06%2F29%2Frocco-forte-rilancia-taormina-non-solo-cosa-cerco%2F306234%2F&#038;format=xml" />


        <script>
            var wpdm_site_url = 'http://www.blogtaormina.it/';
            var wpdm_home_url = 'http://www.blogtaormina.it/';
            var ajax_url = 'http://www.blogtaormina.it/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'http://www.blogtaormina.it/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


        <meta property="fb:app_id" content="1758044394450760"/><meta property="fb:admins" content="EmanueleCammaroto, allen.curcuruto"/><!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.5 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->	<style id="tdw-css-placeholder"></style>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.blogtaormina.it\/wp-admin\/","wpRestNonce":"0d18037519","wpRestUrl":"http:\/\/www.blogtaormina.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129569679-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129569679-1');
</script>

<!-- Open Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1758044394450760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook -->
</head>

<body class="post-template-default single single-post postid-306234 single-format-standard rocco-forte-rilancia-taormina-non-solo-cosa-cerco global-block-template-9 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BlogTaormina/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:blogtaormina@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/blogtaormina/Bt12" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BlogTaormina" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DocNewsCAST" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-177554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-177554"><a href="http://www.blogtaormina.it/">Home</a></li>
<li id="menu-item-249118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249118"><a href="http://www.blogtaormina.it/turismo/">Turismo</a></li>
<li id="menu-item-268131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268131"><a href="http://www.blogtaormina.it/attualita/">Attualità e Cronaca</a></li>
<li id="menu-item-268141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-268141"><a href="#">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-199240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199240"><a href="http://www.blogtaormina.it/politica/">Politica Taormina</a></li>
	<li id="menu-item-256565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256565"><a href="http://www.blogtaormina.it/italia/">Politica Italiana</a></li>
</ul>
</li>
<li id="menu-item-268129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268129"><a href="http://www.blogtaormina.it/italpress/">Dall&#8217;Italia e dal Mondo</a></li>
<li id="menu-item-193344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193344"><a href="http://www.blogtaormina.it/cultura/">Cultura</a></li>
<li id="menu-item-227091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227091"><a href="http://www.blogtaormina.it/video/"><i class="fa fa-video-camera" aria-hidden="true"></i>Video</a></li>
<li id="menu-item-197018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197018"><a href="http://www.blogtaormina.it/salute/">Salute</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.blogtaormina.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BlogTaormina/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:blogtaormina@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/blogtaormina/Bt12" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BlogTaormina" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DocNewsCAST" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Taormina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                martedì, giugno 29, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topheadermenu" class="top-header-menu"><li id="menu-item-219177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-219177"><a href="http://www.blogtaormina.it/chi-siamo/">Chi siamo</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.blogtaormina.it/">
                <img src="http://www.blogtaormina.it/wp-content/uploads/2017/12/Logo-Blogtaormina.png" alt="BlogTaormina" title="News e Informazioni di Taormina e dal mondo"/>
                <span class="td-visual-hidden">BlogTaormina</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.blogtaormina.it/">
			<img src="http://www.blogtaormina.it/wp-content/uploads/2017/12/Logo-Blogtaormina.png" alt="BlogTaormina" title="News e Informazioni di Taormina e dal mondo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.blogtaormina.it/">
			<img src="http://www.blogtaormina.it/wp-content/uploads/2017/12/Logo-Blogtaormina.png" alt="BlogTaormina" title="News e Informazioni di Taormina e dal mondo"/>
		</a>
	    </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-177554"><a href="http://www.blogtaormina.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-249118"><a href="http://www.blogtaormina.it/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268131"><a href="http://www.blogtaormina.it/attualita/">Attualità e Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-268141"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199240"><a href="http://www.blogtaormina.it/politica/">Politica Taormina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256565"><a href="http://www.blogtaormina.it/italia/">Politica Italiana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268129"><a href="http://www.blogtaormina.it/italpress/">Dall&#8217;Italia e dal Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193344"><a href="http://www.blogtaormina.it/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-227091"><a href="http://www.blogtaormina.it/video/"><i class="fa fa-video-camera" aria-hidden="true"></i>Video</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60dae6891b538_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_2_60dae6891b538" ><script>var block_td_uid_2_60dae6891b538 = new tdBlock();
block_td_uid_2_60dae6891b538.id = "td_uid_2_60dae6891b538";
block_td_uid_2_60dae6891b538.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31751","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_60dae6891b538_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_60dae6891b538_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_60dae6891b538.td_column_number = "3";
block_td_uid_2_60dae6891b538.block_type = "td_block_mega_menu";
block_td_uid_2_60dae6891b538.post_count = "5";
block_td_uid_2_60dae6891b538.found_posts = "2115";
block_td_uid_2_60dae6891b538.header_color = "";
block_td_uid_2_60dae6891b538.ajax_pagination_infinite_stop = "";
block_td_uid_2_60dae6891b538.max_num_pages = "423";
tdBlocksArray.push(block_td_uid_2_60dae6891b538);
</script><div id=td_uid_2_60dae6891b538 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2021/06/29/tav-salvini-non-solo-alta-velocita-ma-anche-tutela-ambientale/306198/" rel="bookmark" title="Tav, Salvini: &#8220;Non solo alta velocità, ma anche tutela ambientale&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2021/06/ek6075p1ab7lxxxylm8dojvr-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2021/06/ek6075p1ab7lxxxylm8dojvr-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2021/06/ek6075p1ab7lxxxylm8dojvr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tav, Salvini: &#8220;Non solo alta velocità, ma anche tutela ambientale&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.blogtaormina.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2021/06/29/tav-salvini-non-solo-alta-velocita-ma-anche-tutela-ambientale/306198/" rel="bookmark" title="Tav, Salvini: &#8220;Non solo alta velocità, ma anche tutela ambientale&#8221;">Tav, Salvini: &#8220;Non solo alta velocità, ma anche tutela ambientale&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2021/06/29/cassani-chiama-nibali-per-tokyo-sara-utilissimo/306196/" rel="bookmark" title="Cassani chiama Nibali per Tokyo: “Sarà utilissimo”"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2021/06/gdm0p15r9z0j55jyl87jkeo2-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2021/06/gdm0p15r9z0j55jyl87jkeo2-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2021/06/gdm0p15r9z0j55jyl87jkeo2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cassani chiama Nibali per Tokyo: “Sarà utilissimo”"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.blogtaormina.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2021/06/29/cassani-chiama-nibali-per-tokyo-sara-utilissimo/306196/" rel="bookmark" title="Cassani chiama Nibali per Tokyo: “Sarà utilissimo”">Cassani chiama Nibali per Tokyo: “Sarà utilissimo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2021/06/29/5g-santoianni-e-la-tecnologia-per-la-quarta-rivoluzione-industriale/306194/" rel="bookmark" title="5G, Santoianni: &#8220;È la tecnologia per la quarta rivoluzione industriale&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2021/06/r6x05p39kzgrpp1bdmj7voga-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2021/06/r6x05p39kzgrpp1bdmj7voga-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2021/06/r6x05p39kzgrpp1bdmj7voga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5G, Santoianni: &#8220;È la tecnologia per la quarta rivoluzione industriale&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.blogtaormina.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2021/06/29/5g-santoianni-e-la-tecnologia-per-la-quarta-rivoluzione-industriale/306194/" rel="bookmark" title="5G, Santoianni: &#8220;È la tecnologia per la quarta rivoluzione industriale&#8221;">5G, Santoianni: &#8220;È la tecnologia per la quarta rivoluzione industriale&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2021/06/29/aumentano-i-prezzi-delle-abitazioni/306192/" rel="bookmark" title="Aumentano i prezzi delle abitazioni"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2021/06/6p9o4r8xvzmo4orbdm1jlg0a-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2021/06/6p9o4r8xvzmo4orbdm1jlg0a-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2021/06/6p9o4r8xvzmo4orbdm1jlg0a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aumentano i prezzi delle abitazioni"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.blogtaormina.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2021/06/29/aumentano-i-prezzi-delle-abitazioni/306192/" rel="bookmark" title="Aumentano i prezzi delle abitazioni">Aumentano i prezzi delle abitazioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2021/06/29/ue-a-maggio-prezzi-dei-trasporti-in-risalita/306190/" rel="bookmark" title="Ue, a maggio prezzi dei trasporti in risalita"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2021/06/3r4xld691b5rjr8z27makn05-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2021/06/3r4xld691b5rjr8z27makn05-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2021/06/3r4xld691b5rjr8z27makn05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ue, a maggio prezzi dei trasporti in risalita"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.blogtaormina.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2021/06/29/ue-a-maggio-prezzi-dei-trasporti-in-risalita/306190/" rel="bookmark" title="Ue, a maggio prezzi dei trasporti in risalita">Ue, a maggio prezzi dei trasporti in risalita</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60dae6891b538" data-td_block_id="td_uid_2_60dae6891b538"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60dae6891b538" data-td_block_id="td_uid_2_60dae6891b538"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197018"><a href="http://www.blogtaormina.it/salute/">Salute</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.blogtaormina.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-306234" class="post-306234 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano tag-hotellerie tag-lusso tag-rocco-forte tag-taormina tag-turismo" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Rocco Forte rilancia, Taormina ma non solo: &#8220;Ecco cosa voglio creare&#8221;</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="http://www.blogtaormina.it/author/blogtaormina/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T09:49:45+00:00" >29/06/2021</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.blogtaormina.it%2F2021%2F06%2F29%2Frocco-forte-rilancia-taormina-non-solo-cosa-cerco%2F306234%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rocco+Forte+rilancia%2C+Taormina+ma+non+solo%3A+%E2%80%9CEcco+cosa+voglio+creare%E2%80%9D&url=http%3A%2F%2Fwww.blogtaormina.it%2F2021%2F06%2F29%2Frocco-forte-rilancia-taormina-non-solo-cosa-cerco%2F306234%2F&via=BlogTaormina"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.blogtaormina.it/2021/06/29/rocco-forte-rilancia-taormina-non-solo-cosa-cerco/306234/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.blogtaormina.it/2021/06/29/rocco-forte-rilancia-taormina-non-solo-cosa-cerco/306234/&amp;media=http://www.blogtaormina.it/wp-content/uploads/2021/06/Rocco-Forte.jpg&description=TAORMINA - Sir Rocco Forte riapre "la caccia" ad altri hotel e sia riaccendono i rumors di trattative riguardanti Taormina. Da tempo l'imprenditore italo-britannico lavora per la possibile acquisizione di nuove strutture ricettive e, per sua stessa ammissione, ha messo nel mirino la Perla dello Ionio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rocco+Forte+rilancia%2C+Taormina+ma+non+solo%3A+%E2%80%9CEcco+cosa+voglio+creare%E2%80%9D%20-%20http%3A%2F%2Fwww.blogtaormina.it%2F2021%2F06%2F29%2Frocco-forte-rilancia-taormina-non-solo-cosa-cerco%2F306234%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.blogtaormina.it/2021/06/29/rocco-forte-rilancia-taormina-non-solo-cosa-cerco/306234/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.blogtaormina.it/2021/06/29/rocco-forte-rilancia-taormina-non-solo-cosa-cerco/306234/" data-text="Rocco Forte rilancia, Taormina ma non solo: &#8220;Ecco cosa voglio creare&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="http://www.blogtaormina.it/wp-content/uploads/2021/06/Rocco-Forte.jpg" data-caption="Rocco Forte "><img width="696" height="394" class="entry-thumb td-modal-image" src="http://www.blogtaormina.it/wp-content/uploads/2021/06/Rocco-Forte-696x394.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2021/06/Rocco-Forte-696x394.jpg 696w, http://www.blogtaormina.it/wp-content/uploads/2021/06/Rocco-Forte-65x37.jpg 65w, http://www.blogtaormina.it/wp-content/uploads/2021/06/Rocco-Forte-630x357.jpg 630w, http://www.blogtaormina.it/wp-content/uploads/2021/06/Rocco-Forte-768x435.jpg 768w, http://www.blogtaormina.it/wp-content/uploads/2021/06/Rocco-Forte-853x483.jpg 853w, http://www.blogtaormina.it/wp-content/uploads/2021/06/Rocco-Forte-1068x605.jpg 1068w, http://www.blogtaormina.it/wp-content/uploads/2021/06/Rocco-Forte-742x420.jpg 742w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Rocco Forte"/></a><figcaption class="wp-caption-text">Rocco Forte </figcaption></figure></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>TAORMINA &#8211; Sir Rocco Forte riapre &#8220;la caccia&#8221; ad altri hotel e sia riaccendono i rumors di trattative riguardanti Taormina. Da tempo l&#8217;imprenditore italo-britannico lavora per la possibile acquisizione di nuove strutture ricettive e, per sua stessa ammissione, ha messo nel mirino la Perla dello Ionio, dove però sino a questo momento tutto si è fermato ad alcuni contatti con un paio di alberghi ma non c&#8217;è stato l&#8217;affondo finale per chiudere un&#8217;operazione. Sin qui le pretese di chi vende sono troppo alte e Forte non ha intenzione di svenarsi, nella consapevolezza che la crisi, presto o tardi, suggerirà altre valutazioni e più miti pretese.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Intanto Rocco Forte, proprietario dell&#8217;omonima catena alberghiera internazionale, ha reso noto di voler creare alberghi da 50 posti in città d&#8217;arte e non c&#8217;è solo Taormina tra i desideri del re del lusso. Interessano, infatti, anche strutture &#8220;di media grandezza&#8221; in altre località italiane, come Verona e Pisa. Forte, ricordiamo, oltre che in Sicilia con il Verdura Resort a Sciacca e con Villa Igiea a Palermo, è già presente anche in Puglia, a Torre Maizza a Savelletri.</p>
<p>Forte, nel frattempo, in un&#8217;intervista a Repubblica ha ribadito che la svolta per il rilancio del turismo passerà dalle compagnie aeree. &#8220;Arriviamo un anno disastroso perché il nostro settore insieme alle compagnie aeree ha pagato le conseguenze del Covid in maniera più forte”.</p>
<p>Forte non ha nascosto che le perdite del suo gruppo hanno raggiunto i 100 milioni di sterline a causa della pandemia. Ora a fronte della progressiva riapertura di tutti gli alberghi resta un grande punto interrogativo la risposta della domanda, soprattutto di fascia alta. E su questo l’imprenditore avverte: “Perché sino a quando i viaggi aerei non torneranno alla normalità la fascia di lusso non rivedrà certi livelli”. L’occupazione media degli alberghi in Italia potrà infatti riprendere a salire solo verso la fine di giugno, ma molto dipenderà dall’arrivo della clientela estera. In attesa della riapertura dei collegamenti aerei a medio e lungo raggio. Servirà comunque tempo&#8221;.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>© Riproduzione Riservata </h3><p><fb:comments-count href=http://www.blogtaormina.it/2021/06/29/rocco-forte-rilancia-taormina-non-solo-cosa-cerco/306234/></fb:comments-count> Commenti</p><div class="fb-comments" data-href="http://www.blogtaormina.it/2021/06/29/rocco-forte-rilancia-taormina-non-solo-cosa-cerco/306234/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.blogtaormina.it/tag/hotellerie/">hotellerie</a></li><li><a href="http://www.blogtaormina.it/tag/lusso/">lusso</a></li><li><a href="http://www.blogtaormina.it/tag/rocco-forte/">Rocco Forte</a></li><li><a href="http://www.blogtaormina.it/tag/taormina/">Taormina</a></li><li><a href="http://www.blogtaormina.it/tag/turismo/">Turismo</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.blogtaormina.it%2F2021%2F06%2F29%2Frocco-forte-rilancia-taormina-non-solo-cosa-cerco%2F306234%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rocco+Forte+rilancia%2C+Taormina+ma+non+solo%3A+%E2%80%9CEcco+cosa+voglio+creare%E2%80%9D&url=http%3A%2F%2Fwww.blogtaormina.it%2F2021%2F06%2F29%2Frocco-forte-rilancia-taormina-non-solo-cosa-cerco%2F306234%2F&via=BlogTaormina"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.blogtaormina.it/2021/06/29/rocco-forte-rilancia-taormina-non-solo-cosa-cerco/306234/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.blogtaormina.it/2021/06/29/rocco-forte-rilancia-taormina-non-solo-cosa-cerco/306234/&amp;media=http://www.blogtaormina.it/wp-content/uploads/2021/06/Rocco-Forte.jpg&description=TAORMINA - Sir Rocco Forte riapre "la caccia" ad altri hotel e sia riaccendono i rumors di trattative riguardanti Taormina. Da tempo l'imprenditore italo-britannico lavora per la possibile acquisizione di nuove strutture ricettive e, per sua stessa ammissione, ha messo nel mirino la Perla dello Ionio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rocco+Forte+rilancia%2C+Taormina+ma+non+solo%3A+%E2%80%9CEcco+cosa+voglio+creare%E2%80%9D%20-%20http%3A%2F%2Fwww.blogtaormina.it%2F2021%2F06%2F29%2Frocco-forte-rilancia-taormina-non-solo-cosa-cerco%2F306234%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.blogtaormina.it/2021/06/29/rocco-forte-rilancia-taormina-non-solo-cosa-cerco/306234/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.blogtaormina.it/2021/06/29/rocco-forte-rilancia-taormina-non-solo-cosa-cerco/306234/" data-text="Rocco Forte rilancia, Taormina ma non solo: &#8220;Ecco cosa voglio creare&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.blogtaormina.it/2021/06/29/tav-salvini-non-solo-alta-velocita-ma-anche-tutela-ambientale/306198/">Tav, Salvini: &#8220;Non solo alta velocità, ma anche tutela ambientale&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.blogtaormina.it/author/blogtaormina/">Redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-06-29T09:49:45+00:00"><meta itemprop="dateModified" content="2021-06-29T09:49:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.blogtaormina.it/2021/06/29/rocco-forte-rilancia-taormina-non-solo-cosa-cerco/306234/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.blogtaormina.it/wp-content/uploads/2017/12/Logo-Blogtaormina.png"></span><meta itemprop="name" content="BlogTaormina"></span><meta itemprop="headline " content="Rocco Forte rilancia, Taormina ma non solo: &quot;Ecco cosa voglio creare&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.blogtaormina.it/wp-content/uploads/2021/06/Rocco-Forte.jpg"><meta itemprop="width" content="1842"><meta itemprop="height" content="1043"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_60dae68931ff3_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_6_60dae68931ff3" ><script>var block_td_uid_6_60dae68931ff3 = new tdBlock();
block_td_uid_6_60dae68931ff3.id = "td_uid_6_60dae68931ff3";
block_td_uid_6_60dae68931ff3.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_60dae68931ff3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_60dae68931ff3_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":306234,"live_filter_cur_post_author":"28","block_template_id":""}';
block_td_uid_6_60dae68931ff3.td_column_number = "3";
block_td_uid_6_60dae68931ff3.block_type = "td_block_related_posts";
block_td_uid_6_60dae68931ff3.post_count = "6";
block_td_uid_6_60dae68931ff3.found_posts = "4650";
block_td_uid_6_60dae68931ff3.header_color = "";
block_td_uid_6_60dae68931ff3.ajax_pagination_infinite_stop = "";
block_td_uid_6_60dae68931ff3.max_num_pages = "775";
tdBlocksArray.push(block_td_uid_6_60dae68931ff3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_60dae68956e13" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_60dae68931ff3" href="#">RELATED ARTICLES</a><a id="td_uid_8_60dae68956e5e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_60dae68931ff3" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_60dae68931ff3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2021/06/28/lusso-pensaci-tu-taormina-ripartenza-la-trappola/306170/" rel="bookmark" title="Lusso, pensaci tu. A Taormina ripartenza con la trappola"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2021/06/Taormina-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2021/06/Taormina-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2021/06/Taormina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lusso, pensaci tu. A Taormina ripartenza con la trappola"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2021/06/28/lusso-pensaci-tu-taormina-ripartenza-la-trappola/306170/" rel="bookmark" title="Lusso, pensaci tu. A Taormina ripartenza con la trappola">Lusso, pensaci tu. A Taormina ripartenza con la trappola</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2021/06/27/independence-day-taormina-chiama-miracolo-del-4-luglio/305981/" rel="bookmark" title="Independence Day: Taormina chiama il &#8220;miracolo&#8221; del 4 luglio"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2021/06/Statua-della-Libertà-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2021/06/Statua-della-Libertà-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2021/06/Statua-della-Libertà-65x44.jpg 65w, http://www.blogtaormina.it/wp-content/uploads/2021/06/Statua-della-Libertà-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Independence Day: Taormina chiama il &#8220;miracolo&#8221; del 4 luglio"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2021/06/27/independence-day-taormina-chiama-miracolo-del-4-luglio/305981/" rel="bookmark" title="Independence Day: Taormina chiama il &#8220;miracolo&#8221; del 4 luglio">Independence Day: Taormina chiama il &#8220;miracolo&#8221; del 4 luglio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2021/06/27/europei-litalia-vola-ai-quarti-taormina-ipotesi-maxischermo/305975/" rel="bookmark" title="Europei, l&#8217;Italia vola ai quarti: a Taormina ipotesi maxischermo"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2021/06/Italia-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2021/06/Italia-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2021/06/Italia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Europei, l&#8217;Italia vola ai quarti: a Taormina ipotesi maxischermo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2021/06/27/europei-litalia-vola-ai-quarti-taormina-ipotesi-maxischermo/305975/" rel="bookmark" title="Europei, l&#8217;Italia vola ai quarti: a Taormina ipotesi maxischermo">Europei, l&#8217;Italia vola ai quarti: a Taormina ipotesi maxischermo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2021/06/27/estate-taormina-limperativo-andare-oltre-week-end/305972/" rel="bookmark" title="Estate a Taormina: &#8220;l&#8217;imperativo&#8221; è andare oltre i week-end"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2021/06/IMG_20210624_124829_331-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2021/06/IMG_20210624_124829_331-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2021/06/IMG_20210624_124829_331-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estate a Taormina: &#8220;l&#8217;imperativo&#8221; è andare oltre i week-end"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2021/06/27/estate-taormina-limperativo-andare-oltre-week-end/305972/" rel="bookmark" title="Estate a Taormina: &#8220;l&#8217;imperativo&#8221; è andare oltre i week-end">Estate a Taormina: &#8220;l&#8217;imperativo&#8221; è andare oltre i week-end</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2021/06/27/nuova-linea-ferroviaria-taormina-pietra-febbraio-2022/305978/" rel="bookmark" title="Nuova linea ferroviaria Taormina: &#8220;prima pietra&#8221; a febbraio 2022"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2021/06/Rfi-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2021/06/Rfi-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2021/06/Rfi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuova linea ferroviaria Taormina: &#8220;prima pietra&#8221; a febbraio 2022"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2021/06/27/nuova-linea-ferroviaria-taormina-pietra-febbraio-2022/305978/" rel="bookmark" title="Nuova linea ferroviaria Taormina: &#8220;prima pietra&#8221; a febbraio 2022">Nuova linea ferroviaria Taormina: &#8220;prima pietra&#8221; a febbraio 2022</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2021/06/27/dossier-monte-tauro-taormina-rassicura-la-regione-sulla-galleria/305988/" rel="bookmark" title="Dossier &#8220;Monte Tauro&#8221;: Taormina rassicura la Regione sulla galleria"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2021/06/thumbnail-2-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2021/06/thumbnail-2-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2021/06/thumbnail-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dossier &#8220;Monte Tauro&#8221;: Taormina rassicura la Regione sulla galleria"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2021/06/27/dossier-monte-tauro-taormina-rassicura-la-regione-sulla-galleria/305988/" rel="bookmark" title="Dossier &#8220;Monte Tauro&#8221;: Taormina rassicura la Regione sulla galleria">Dossier &#8220;Monte Tauro&#8221;: Taormina rassicura la Regione sulla galleria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60dae68931ff3" data-td_block_id="td_uid_6_60dae68931ff3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_60dae68931ff3" data-td_block_id="td_uid_6_60dae68931ff3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		<aside class="td_block_template_9 widget widget_recent_entries">		<h4 class="td-block-title"><span>Articoli Recenti</span></h4>		<ul>
											<li>
					<a href="http://www.blogtaormina.it/2021/06/29/rocco-forte-rilancia-taormina-non-solo-cosa-cerco/306234/">Rocco Forte rilancia, Taormina ma non solo: &#8220;Ecco cosa voglio creare&#8221;</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2021/06/29/tav-salvini-non-solo-alta-velocita-ma-anche-tutela-ambientale/306198/">Tav, Salvini: &#8220;Non solo alta velocità, ma anche tutela ambientale&#8221;</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2021/06/29/cassani-chiama-nibali-per-tokyo-sara-utilissimo/306196/">Cassani chiama Nibali per Tokyo: “Sarà utilissimo”</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2021/06/29/5g-santoianni-e-la-tecnologia-per-la-quarta-rivoluzione-industriale/306194/">5G, Santoianni: &#8220;È la tecnologia per la quarta rivoluzione industriale&#8221;</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2021/06/29/aumentano-i-prezzi-delle-abitazioni/306192/">Aumentano i prezzi delle abitazioni</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2021/06/29/ue-a-maggio-prezzi-dei-trasporti-in-risalita/306190/">Ue, a maggio prezzi dei trasporti in risalita</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2021/06/29/i-russi-tornano-in-italia-educational-tour-nelle-marche/306188/">I russi tornano in Italia, educational tour nelle marche</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2021/06/29/bombardieri-su-licenziamenti-possibile-uscire-da-impasse/306186/">Bombardieri: &#8220;Su licenziamenti possibile uscire da impasse&#8221;</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2021/06/29/sbarra-blocco-licenziamenti-senza-selettivita/306184/">Sbarra: &#8220;Blocco licenziamenti senza selettività&#8221;</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2021/06/29/sindaco-palermo-ordinanze-movida-sintesi-lotta-covid-e-sicurezza/306182/">Sindaco Palermo: &#8220;Ordinanze movida sintesi lotta Covid e sicurezza&#8221;</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2021/06/29/lavoro-tajani-serve-riforma-complessiva/306180/">Lavoro, Tajani: &#8220;Serve riforma complessiva&#8221;</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2021/06/28/vaccino-superata-quota-50-milioni-di-somministrazioni/306220/">Vaccino, superata quota 50 milioni di somministrazioni</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2021/06/28/speranza-green-pass-scaricato-da-137-milioni-di-persone/306202/">Speranza: “Green pass scaricato da 13,7 milioni di persone”</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2021/06/28/imprese-via-libera-dal-mise-a-investimenti-per-286-milioni/306200/">Imprese, via libera dal Mise a investimenti per 286 milioni</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2021/06/28/accordo-nel-governo-sblocco-dei-licenziamenti-a-eccezione-del-tessile/306226/">Accordo nel Governo, sblocco dei licenziamenti a eccezione del tessile</a>
									</li>
					</ul>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.blogtaormina.it/"><img src="http://www.blogtaormina.it/wp-content/uploads/2017/12/Logo-Blogtaormina.png" alt="BlogTaormina" title="News e Informazioni di Taormina e dal mondo"/></a></div><div class="footer-text-wrap">Editore: Taorminatoday Srl (di Italo Mennella) - Via Giovanni di Giovanni n° 14, 90139 Palermo - P. Iva 06542730822 - Direttore responsabile: Emanuele Cammaroto    <div class="footer-email-wrap">Contact us: <a href="mailto:blogtaormina@gmail.com">blogtaormina@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BlogTaormina/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:blogtaormina@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/blogtaormina/Bt12" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BlogTaormina" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DocNewsCAST" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

<div id="ays_tooltip" >Copiare è illegale</div>
                    <style>
                        #ays_tooltip {
                    		display: none;
                    		position: absolute;
    						z-index: 999999999;
                            background-color: #ffffff;
                            background-image: url();
                            background-repeat: no-repeat;
                            background-size: cover;
                            opacity:1;
                            border: 1px solid #b7b7b7;
                            border-radius: 3px;
                            box-shadow: rgba(0,0,0,0) 0px 0px 15px 1px;
                            color: #ff0000;
                            padding: 5px;
                            font-size: 12px;
                        }
                        
                        #ays_tooltip > * {
                            color: #ff0000;
                            font-size: 12px;
                        }
                       
                    </style>
                <style>
                *:not(input):not(textarea)::selection {
            background-color: transparent !important;
            color: inherit !important;
        }

        *:not(input):not(textarea)::-moz-selection {
            background-color: transparent !important;
            color: inherit !important;
        }

            </style>
    <script>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</script>
<script>var vgallery_flickr_api_key = "";var wp_vgallery_ajax_url = "http://www.blogtaormina.it/wp-admin/admin-ajax.php";</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 60dae68967297
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* responsive video */
.video-container {
position: relative;
padding-bottom: 56.25%;
height: 0;
overflow: hidden;
}
.video-container iframe,.video-container object,.video-container embed {
width: 100%;
height: 100%;
position: absolute;
top: 0;
left: 0;
}
</style>

<link rel='stylesheet' id='photobox.css-css'  href='http://www.blogtaormina.it/wp-content/plugins/visualgallery/photobox/photobox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='styles.css-css'  href='http://www.blogtaormina.it/wp-content/plugins/visualgallery/photobox/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='loading.css-css'  href='http://www.blogtaormina.it/wp-content/plugins/visualgallery/photobox/loading.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.blogtaormina.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.21'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/visualgallery/photobox/photobox.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/visualgallery/photobox/script.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/visualgallery/photobox/main.js?ver=4.9.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1758044394450760&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Taormina","api_location":"Taormina","api_language":"it","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[27.8,82],"today_humidity":37,"today_wind_speed":[1.2,0.8],"today_min":[26.4,79.5],"today_max":[32.7,90.8],"today_clouds":23,"current_unit":0,"forecast":[{"timestamp":1625050800,"day_temp":[31,88],"day_name":"mer","owm_day_index":1},{"timestamp":1625137200,"day_temp":[31,88],"day_name":"gio","owm_day_index":2},{"timestamp":1625223600,"day_temp":[31,88],"day_name":"ven","owm_day_index":3},{"timestamp":1625310000,"day_temp":[29,84],"day_name":"sab","owm_day_index":4},{"timestamp":1625396400,"day_temp":[30,85],"day_name":"dom","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.blogtaormina.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.blogtaormina.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>




			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				

					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				

				</header>
				<div class="tdw-content">

					

					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_60dae689675d6"></textarea>
						<div id="td_live_css_uid_1_60dae689675d6" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60dae689675d6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60dae689675d6");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					

						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					

					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>