<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Lotta al Covid, comincia la seconda battaglia per la vita</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.blogtaormina.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.blogtaormina.it/wp-content/uploads/2020/10/Covid.jpg" /><link rel="icon" type="image/png" href="http://www.blogtaormina.it/wp-content/uploads/2017/12/favicon-32x32.png">
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La lotta al Covid ricomincia, anzi per la verità non è mai finita. Archiviata una stagione estiva che ha avuto una parvenza illusoria di normalità, l&#039;incubo della pandemia è tornato a minacciare il mondo."/>
<link rel="canonical" href="http://www.blogtaormina.it/2020/10/18/lotta-al-covid-comincia-la-seconda-battaglia-la-vita/278919/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lotta al Covid, comincia la seconda battaglia per la vita" />
<meta property="og:description" content="La lotta al Covid ricomincia, anzi per la verità non è mai finita. Archiviata una stagione estiva che ha avuto una parvenza illusoria di normalità, l&#039;incubo della pandemia è tornato a minacciare il mondo." />
<meta property="og:url" content="http://www.blogtaormina.it/2020/10/18/lotta-al-covid-comincia-la-seconda-battaglia-la-vita/278919/" />
<meta property="og:site_name" content="BlogTaormina" />
<meta property="article:publisher" content="https://www.facebook.com/TaorminaToday/" />
<meta property="article:tag" content="contagi" />
<meta property="article:tag" content="covid" />
<meta property="article:tag" content="emergenza coronavirus" />
<meta property="article:tag" content="vaccino Covid" />
<meta property="article:section" content="Primo Piano" />
<meta property="article:published_time" content="2020-10-18T15:47:55+02:00" />
<meta property="article:modified_time" content="2020-10-18T15:59:01+02:00" />
<meta property="og:updated_time" content="2020-10-18T15:59:01+02:00" />
<meta property="fb:app_id" content="1758044394450760" />
<meta property="og:image" content="http://www.blogtaormina.it/wp-content/uploads/2020/10/Covid.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="702" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.blogtaormina.it\/","name":"Blog Taormina","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.blogtaormina.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.blogtaormina.it\/2020\/10\/18\/lotta-al-covid-comincia-la-seconda-battaglia-la-vita\/278919\/","sameAs":["https:\/\/www.facebook.com\/TaorminaToday\/","https:\/\/www.youtube.com\/user\/DocNewsCAST?disable_polymer=true","https:\/\/twitter.com\/TaorminaToday"],"@id":"#organization","name":"Blogtaormina","logo":"http:\/\/www.blogtaormina.it\/wp-content\/uploads\/2017\/12\/Logo-Blogtaormina.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BlogTaormina &raquo; Feed" href="http://www.blogtaormina.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BlogTaormina &raquo; Feed dei commenti" href="http://www.blogtaormina.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BlogTaormina &raquo; Lotta al Covid, comincia la seconda battaglia per la vita Feed dei commenti" href="http://www.blogtaormina.it/2020/10/18/lotta-al-covid-comincia-la-seconda-battaglia-la-vita/278919/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.blogtaormina.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://www.blogtaormina.it/wp-content/plugins/add-local-avatar/avatars.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.blogtaormina.it/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.blogtaormina.it/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.blogtaormina.it/wp-includes/js/thickbox/thickbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.blogtaormina.it/wp-content/plugins/download-manager/assets/font-awesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='http://www.blogtaormina.it/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://www.blogtaormina.it/wp-content/plugins/download-manager/assets/css/front.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='secure-copy-content-protection-css'  href='http://www.blogtaormina.it/wp-content/plugins/secure-copy-content-protection/public/css/secure-copy-content-protection-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.blogtaormina.it/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.blogtaormina.it/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/download-manager/assets/js/front.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/secure-copy-content-protection/public/js/secure-copy-content-protection-public.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/secure-copy-content-protection/public/js/jquery.mobile.custom.min.js?ver=1.4.5'></script>
<meta name="generator" content="WordPress Download Manager 2.9.61" />
<link rel='https://api.w.org/' href='http://www.blogtaormina.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.blogtaormina.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.blogtaormina.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.blogtaormina.it/?p=278919' />
<link rel="alternate" type="application/json+oembed" href="http://www.blogtaormina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blogtaormina.it%2F2020%2F10%2F18%2Flotta-al-covid-comincia-la-seconda-battaglia-la-vita%2F278919%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.blogtaormina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blogtaormina.it%2F2020%2F10%2F18%2Flotta-al-covid-comincia-la-seconda-battaglia-la-vita%2F278919%2F&#038;format=xml" />


        <script>
            var wpdm_site_url = 'http://www.blogtaormina.it/';
            var wpdm_home_url = 'http://www.blogtaormina.it/';
            var ajax_url = 'http://www.blogtaormina.it/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'http://www.blogtaormina.it/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


        <meta property="fb:app_id" content="1758044394450760"/><meta property="fb:admins" content="EmanueleCammaroto, allen.curcuruto"/>	<style id="tdw-css-placeholder"></style>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.blogtaormina.it\/wp-admin\/","wpRestNonce":"6d669fcd53","wpRestUrl":"http:\/\/www.blogtaormina.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129569679-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129569679-1');
</script>

<!-- Open Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1758044394450760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook -->
</head>

<body class="post-template-default single single-post postid-278919 single-format-standard lotta-al-covid-comincia-la-seconda-battaglia-la-vita global-block-template-9 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BlogTaormina/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:blogtaormina@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/blogtaormina/Bt12" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BlogTaormina" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DocNewsCAST" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-177554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-177554"><a href="http://www.blogtaormina.it/">Home</a></li>
<li id="menu-item-249118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249118"><a href="http://www.blogtaormina.it/turismo/">Turismo</a></li>
<li id="menu-item-268131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268131"><a href="http://www.blogtaormina.it/attualita/">Attualità e Cronaca</a></li>
<li id="menu-item-268141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-268141"><a href="#">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-199240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199240"><a href="http://www.blogtaormina.it/politica/">Politica Taormina</a></li>
	<li id="menu-item-256565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256565"><a href="http://www.blogtaormina.it/italia/">Politica Italiana</a></li>
</ul>
</li>
<li id="menu-item-268129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268129"><a href="http://www.blogtaormina.it/italpress/">Dall&#8217;Italia e dal Mondo</a></li>
<li id="menu-item-193344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193344"><a href="http://www.blogtaormina.it/cultura/">Cultura</a></li>
<li id="menu-item-227091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227091"><a href="http://www.blogtaormina.it/video/"><i class="fa fa-video-camera" aria-hidden="true"></i>Video</a></li>
<li id="menu-item-197018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197018"><a href="http://www.blogtaormina.it/salute/">Salute</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.blogtaormina.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BlogTaormina/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:blogtaormina@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/blogtaormina/Bt12" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BlogTaormina" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DocNewsCAST" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Taormina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                domenica, ottobre 18, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topheadermenu" class="top-header-menu"><li id="menu-item-219177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-219177"><a href="http://www.blogtaormina.it/chi-siamo/">Chi siamo</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.blogtaormina.it/">
                <img src="http://www.blogtaormina.it/wp-content/uploads/2017/12/Logo-Blogtaormina.png" alt="BlogTaormina" title="News e Informazioni di Taormina e dal mondo"/>
                <span class="td-visual-hidden">BlogTaormina</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.blogtaormina.it/">
			<img src="http://www.blogtaormina.it/wp-content/uploads/2017/12/Logo-Blogtaormina.png" alt="BlogTaormina" title="News e Informazioni di Taormina e dal mondo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.blogtaormina.it/">
			<img src="http://www.blogtaormina.it/wp-content/uploads/2017/12/Logo-Blogtaormina.png" alt="BlogTaormina" title="News e Informazioni di Taormina e dal mondo"/>
		</a>
	    </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-177554"><a href="http://www.blogtaormina.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-249118"><a href="http://www.blogtaormina.it/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268131"><a href="http://www.blogtaormina.it/attualita/">Attualità e Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-268141"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199240"><a href="http://www.blogtaormina.it/politica/">Politica Taormina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256565"><a href="http://www.blogtaormina.it/italia/">Politica Italiana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268129"><a href="http://www.blogtaormina.it/italpress/">Dall&#8217;Italia e dal Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193344"><a href="http://www.blogtaormina.it/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-227091"><a href="http://www.blogtaormina.it/video/"><i class="fa fa-video-camera" aria-hidden="true"></i>Video</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f8c585285693_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_2_5f8c585285693" ><script>var block_td_uid_2_5f8c585285693 = new tdBlock();
block_td_uid_2_5f8c585285693.id = "td_uid_2_5f8c585285693";
block_td_uid_2_5f8c585285693.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31751","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5f8c585285693_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f8c585285693_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5f8c585285693.td_column_number = "3";
block_td_uid_2_5f8c585285693.block_type = "td_block_mega_menu";
block_td_uid_2_5f8c585285693.post_count = "5";
block_td_uid_2_5f8c585285693.found_posts = "446";
block_td_uid_2_5f8c585285693.header_color = "";
block_td_uid_2_5f8c585285693.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f8c585285693.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_2_5f8c585285693);
</script><div id=td_uid_2_5f8c585285693 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2020/10/10/taobuk-2020-spot-della-speranza-coraggio-un-inno-alla-vita/278015/" rel="bookmark" title="Taobuk 2020 &#8220;spot&#8221; della speranza: il coraggio di un inno alla vita"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2020/10/Antonella-Ferrara-1-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2020/10/Antonella-Ferrara-1-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2020/10/Antonella-Ferrara-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taobuk 2020 &#8220;spot&#8221; della speranza: il coraggio di un inno alla vita"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2020/10/10/taobuk-2020-spot-della-speranza-coraggio-un-inno-alla-vita/278015/" rel="bookmark" title="Taobuk 2020 &#8220;spot&#8221; della speranza: il coraggio di un inno alla vita">Taobuk 2020 &#8220;spot&#8221; della speranza: il coraggio di un inno alla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2020/10/03/taobuk-2020-ripartire-dalletica-dai-valori-rilanciare-litalia/277383/" rel="bookmark" title="Taobuk 2020, ripartire dall&#8217;etica e dai valori per rilanciare l&#8217;Italia"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2020/10/Cleo-Li-Calzi-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2020/10/Cleo-Li-Calzi-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2020/10/Cleo-Li-Calzi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taobuk 2020, ripartire dall&#8217;etica e dai valori per rilanciare l&#8217;Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2020/10/03/taobuk-2020-ripartire-dalletica-dai-valori-rilanciare-litalia/277383/" rel="bookmark" title="Taobuk 2020, ripartire dall&#8217;etica e dai valori per rilanciare l&#8217;Italia">Taobuk 2020, ripartire dall&#8217;etica e dai valori per rilanciare l&#8217;Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2020/09/26/nasce-fondo-nazionale-turismo-piano-mibact-cdp/276668/" rel="bookmark" title="Nasce il Fondo nazionale per il turismo: il piano di Mibact e CDP"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2020/09/Cassa-depositi-e-Prestiti-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2020/09/Cassa-depositi-e-Prestiti-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2020/09/Cassa-depositi-e-Prestiti-65x44.jpg 65w, http://www.blogtaormina.it/wp-content/uploads/2020/09/Cassa-depositi-e-Prestiti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nasce il Fondo nazionale per il turismo: il piano di Mibact e CDP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2020/09/26/nasce-fondo-nazionale-turismo-piano-mibact-cdp/276668/" rel="bookmark" title="Nasce il Fondo nazionale per il turismo: il piano di Mibact e CDP">Nasce il Fondo nazionale per il turismo: il piano di Mibact&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2020/09/01/dalle-parole-alle-immagini-taobuk-protagonista-al-festival-venezia/274406/" rel="bookmark" title="&#8220;Dalle parole alle immagini&#8221;: Taobuk protagonista al Festival di Venezia"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2020/09/Antonella-Ferrara-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2020/09/Antonella-Ferrara-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2020/09/Antonella-Ferrara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Dalle parole alle immagini&#8221;: Taobuk protagonista al Festival di Venezia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2020/09/01/dalle-parole-alle-immagini-taobuk-protagonista-al-festival-venezia/274406/" rel="bookmark" title="&#8220;Dalle parole alle immagini&#8221;: Taobuk protagonista al Festival di Venezia">&#8220;Dalle parole alle immagini&#8221;: Taobuk protagonista al Festival di Venezia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2020/09/01/daniele-saluta-viviana-gioele-non-vi-dimentichero-vi-amero-sempre/274392/" rel="bookmark" title="Daniele saluta Viviana e Gioele: &#8220;Non vi dimenticherò, vi amerò per sempre&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2020/09/Daniele-Mondello-e-Viviana-Parisi-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2020/09/Daniele-Mondello-e-Viviana-Parisi-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2020/09/Daniele-Mondello-e-Viviana-Parisi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daniele saluta Viviana e Gioele: &#8220;Non vi dimenticherò, vi amerò per sempre&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2020/09/01/daniele-saluta-viviana-gioele-non-vi-dimentichero-vi-amero-sempre/274392/" rel="bookmark" title="Daniele saluta Viviana e Gioele: &#8220;Non vi dimenticherò, vi amerò per sempre&#8221;">Daniele saluta Viviana e Gioele: &#8220;Non vi dimenticherò, vi amerò per&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f8c585285693" data-td_block_id="td_uid_2_5f8c585285693"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f8c585285693" data-td_block_id="td_uid_2_5f8c585285693"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197018"><a href="http://www.blogtaormina.it/salute/">Salute</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.blogtaormina.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-278919" class="post-278919 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano tag-contagi tag-covid tag-emergenza-coronavirus tag-vaccino-covid" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Lotta al Covid, comincia la seconda battaglia per la vita</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="http://www.blogtaormina.it/author/blogtaormina/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T15:47:55+00:00" >18/10/2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.blogtaormina.it%2F2020%2F10%2F18%2Flotta-al-covid-comincia-la-seconda-battaglia-la-vita%2F278919%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lotta+al+Covid%2C+comincia+la+seconda+battaglia+per+la+vita&url=http%3A%2F%2Fwww.blogtaormina.it%2F2020%2F10%2F18%2Flotta-al-covid-comincia-la-seconda-battaglia-la-vita%2F278919%2F&via=BlogTaormina"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.blogtaormina.it/2020/10/18/lotta-al-covid-comincia-la-seconda-battaglia-la-vita/278919/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.blogtaormina.it/2020/10/18/lotta-al-covid-comincia-la-seconda-battaglia-la-vita/278919/&amp;media=http://www.blogtaormina.it/wp-content/uploads/2020/10/Covid.jpg&description=La lotta al Covid ricomincia, anzi per la verità non è mai finita. Archiviata una stagione estiva che ha avuto una parvenza illusoria di normalità, l'incubo della pandemia è tornato a minacciare il mondo." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lotta+al+Covid%2C+comincia+la+seconda+battaglia+per+la+vita%20-%20http%3A%2F%2Fwww.blogtaormina.it%2F2020%2F10%2F18%2Flotta-al-covid-comincia-la-seconda-battaglia-la-vita%2F278919%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.blogtaormina.it/2020/10/18/lotta-al-covid-comincia-la-seconda-battaglia-la-vita/278919/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.blogtaormina.it/2020/10/18/lotta-al-covid-comincia-la-seconda-battaglia-la-vita/278919/" data-text="Lotta al Covid, comincia la seconda battaglia per la vita" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.blogtaormina.it/wp-content/uploads/2020/10/Covid.jpg" data-caption=""><img width="696" height="452" class="entry-thumb td-modal-image" src="http://www.blogtaormina.it/wp-content/uploads/2020/10/Covid-696x452.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2020/10/Covid-696x452.jpg 696w, http://www.blogtaormina.it/wp-content/uploads/2020/10/Covid-65x42.jpg 65w, http://www.blogtaormina.it/wp-content/uploads/2020/10/Covid-549x357.jpg 549w, http://www.blogtaormina.it/wp-content/uploads/2020/10/Covid-768x499.jpg 768w, http://www.blogtaormina.it/wp-content/uploads/2020/10/Covid-743x483.jpg 743w, http://www.blogtaormina.it/wp-content/uploads/2020/10/Covid-1068x694.jpg 1068w, http://www.blogtaormina.it/wp-content/uploads/2020/10/Covid-646x420.jpg 646w, http://www.blogtaormina.it/wp-content/uploads/2020/10/Covid.jpg 1080w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Covid"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>La lotta al Covid ricomincia, anzi in verità non era mai finita. Archiviata una stagione estiva che ha avuto una parvenza fugace e illusoria di normalità, l&#8217;incubo della pandemia è tornato a minacciare l&#8217;intero pianeta. La precarietà di qualche mese di ritrovata serenità sta lasciando spazio di nuovo a quell&#8217;inverno funestato da un bollettino di guerra.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Il mondo è di nuovo in trincea per combattere il Coronavirus, è il momento della seconda battaglia per la vita. Una battaglia da affrontare come nei mesi scorsi è avvenuto in occasione della prima, con le armi del senso collettivo di sacrificio e la determinazione di volercela fare. L&#8217;emergenza sanitaria rischia di produrre un&#8217;ecatombe sociale ancor peggio del lockdown dei mesi scorsi.</p>
<p>Oggi come allora la cosa certa è che c&#8217;è da proteggere noi stessi e ogni affetto che circonda, le famiglie, i più deboli, anziani e bambini, da un virus subdolo che ancora adesso divide la scienza e confonde la civiltà umana, tra chi ha colto l&#8217;effettivo livello di pericolo del Covid e chi lo snobba tra inutili polemiche.</p>
<p>Il momento che stiamo vivendo sembra per alcuni versi quello della peste medioevale. E&#8217; un limbo di incertezza e precarietà che va affrontato affidandosi alla prevenzione, alla necessità di indossare, come prima e più di prima, la mascherina, e di seguire le norme contro la diffusione dell&#8217;epidemia. Norme che magari non piacciono ma sono le uniche a disposizione, in attesa del vaccino.</p>
<p>Non serve la complessità e l&#8217;inutilità di grandi discorsi ma la forza e la semplicità di piccoli gesti provvidenziali. Bisogna distanziarsi e sacrificarsi, proteggersi ma cercare comunque di essere comunità. Di fronte ad una minaccia diabolica come questa, la forza del noi può fare la differenza assai più dell&#8217;individualismo dell&#8217;io. Sarebbe un errore pensare che restando da soli ci si possa difendere meglio. Quindi bisogna ragionare in un&#8217;ottica di collettività per vincere anche questa battaglia e per sperare di lasciarsi alle spalle una volta per tutte il grande incubo. Il bivio epocale è tra il perdersi nel vicolo cieco del panico oppure imboccare la via maestra della speranza. Ma la paura di oggi può diventare il coraggio per difendere il proprio domani. La parola d&#8217;ordine è resistere. Ce la faremo.</p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>© Riproduzione Riservata </h3><p><fb:comments-count href=http://www.blogtaormina.it/2020/10/18/lotta-al-covid-comincia-la-seconda-battaglia-la-vita/278919/></fb:comments-count> Commenti</p><div class="fb-comments" data-href="http://www.blogtaormina.it/2020/10/18/lotta-al-covid-comincia-la-seconda-battaglia-la-vita/278919/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.blogtaormina.it/tag/contagi/">contagi</a></li><li><a href="http://www.blogtaormina.it/tag/covid/">covid</a></li><li><a href="http://www.blogtaormina.it/tag/emergenza-coronavirus/">emergenza coronavirus</a></li><li><a href="http://www.blogtaormina.it/tag/vaccino-covid/">vaccino Covid</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.blogtaormina.it%2F2020%2F10%2F18%2Flotta-al-covid-comincia-la-seconda-battaglia-la-vita%2F278919%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lotta+al+Covid%2C+comincia+la+seconda+battaglia+per+la+vita&url=http%3A%2F%2Fwww.blogtaormina.it%2F2020%2F10%2F18%2Flotta-al-covid-comincia-la-seconda-battaglia-la-vita%2F278919%2F&via=BlogTaormina"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.blogtaormina.it/2020/10/18/lotta-al-covid-comincia-la-seconda-battaglia-la-vita/278919/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.blogtaormina.it/2020/10/18/lotta-al-covid-comincia-la-seconda-battaglia-la-vita/278919/&amp;media=http://www.blogtaormina.it/wp-content/uploads/2020/10/Covid.jpg&description=La lotta al Covid ricomincia, anzi per la verità non è mai finita. Archiviata una stagione estiva che ha avuto una parvenza illusoria di normalità, l'incubo della pandemia è tornato a minacciare il mondo." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lotta+al+Covid%2C+comincia+la+seconda+battaglia+per+la+vita%20-%20http%3A%2F%2Fwww.blogtaormina.it%2F2020%2F10%2F18%2Flotta-al-covid-comincia-la-seconda-battaglia-la-vita%2F278919%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.blogtaormina.it/2020/10/18/lotta-al-covid-comincia-la-seconda-battaglia-la-vita/278919/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.blogtaormina.it/2020/10/18/lotta-al-covid-comincia-la-seconda-battaglia-la-vita/278919/" data-text="Lotta al Covid, comincia la seconda battaglia per la vita" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.blogtaormina.it/2020/10/18/covid-musumeci-cintura-protezione-larea-metropolitana-messina/278917/">Covid, Musumeci: &#8220;Cintura di protezione per le aree metropolitane di Messina, Catania e Palermo&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.blogtaormina.it/author/blogtaormina/">Redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-10-18T15:47:55+00:00"><meta itemprop="dateModified" content="2020-10-18T15:59:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.blogtaormina.it/2020/10/18/lotta-al-covid-comincia-la-seconda-battaglia-la-vita/278919/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.blogtaormina.it/wp-content/uploads/2017/12/Logo-Blogtaormina.png"></span><meta itemprop="name" content="BlogTaormina"></span><meta itemprop="headline " content="Lotta al Covid, comincia la seconda battaglia per la vita"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.blogtaormina.it/wp-content/uploads/2020/10/Covid.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="702"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_5f8c5852958d3_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_6_5f8c5852958d3" ><script>var block_td_uid_6_5f8c5852958d3 = new tdBlock();
block_td_uid_6_5f8c5852958d3.id = "td_uid_6_5f8c5852958d3";
block_td_uid_6_5f8c5852958d3.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5f8c5852958d3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5f8c5852958d3_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":278919,"live_filter_cur_post_author":"28","block_template_id":""}';
block_td_uid_6_5f8c5852958d3.td_column_number = "3";
block_td_uid_6_5f8c5852958d3.block_type = "td_block_related_posts";
block_td_uid_6_5f8c5852958d3.post_count = "6";
block_td_uid_6_5f8c5852958d3.found_posts = "1103";
block_td_uid_6_5f8c5852958d3.header_color = "";
block_td_uid_6_5f8c5852958d3.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f8c5852958d3.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_6_5f8c5852958d3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5f8c58529d739" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5f8c5852958d3" href="#">RELATED ARTICLES</a><a id="td_uid_8_5f8c58529d784" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5f8c5852958d3" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5f8c5852958d3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2020/10/18/covid-musumeci-cintura-protezione-larea-metropolitana-messina/278917/" rel="bookmark" title="Covid, Musumeci: &#8220;Cintura di protezione per le aree metropolitane di Messina, Catania e Palermo&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2020/08/Nello-Musumeci-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2020/08/Nello-Musumeci-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2020/08/Nello-Musumeci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid, Musumeci: &#8220;Cintura di protezione per le aree metropolitane di Messina, Catania e Palermo&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2020/10/18/covid-musumeci-cintura-protezione-larea-metropolitana-messina/278917/" rel="bookmark" title="Covid, Musumeci: &#8220;Cintura di protezione per le aree metropolitane di Messina, Catania e Palermo&#8221;">Covid, Musumeci: &#8220;Cintura di protezione per le aree metropolitane di Messina, Catania e Palermo&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2020/10/18/azzolina-la-scuola-non-deve-chiudere/278915/" rel="bookmark" title="Azzolina: &#8220;La scuola non deve chiudere&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2020/06/Azzolina3-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2020/06/Azzolina3-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2020/06/Azzolina3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Azzolina: &#8220;La scuola non deve chiudere&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2020/10/18/azzolina-la-scuola-non-deve-chiudere/278915/" rel="bookmark" title="Azzolina: &#8220;La scuola non deve chiudere&#8221;">Azzolina: &#8220;La scuola non deve chiudere&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2020/10/17/covid-10-925-nuovi-positivi-e-47-decessi-in-italia/278833/" rel="bookmark" title="Covid, 10.925 nuovi positivi e 47 decessi in Italia"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2020/10/20201017_1361-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2020/10/20201017_1361-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2020/10/20201017_1361-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid, 10.925 nuovi positivi e 47 decessi in Italia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2020/10/17/covid-10-925-nuovi-positivi-e-47-decessi-in-italia/278833/" rel="bookmark" title="Covid, 10.925 nuovi positivi e 47 decessi in Italia">Covid, 10.925 nuovi positivi e 47 decessi in Italia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2020/10/17/toti-escluso-il-coprifuoco-ipotesi-dad-per-gli-studenti-piu-grandi/278819/" rel="bookmark" title="Toti: “Escluso il coprifuoco, ipotesi Dad per gli studenti più grandi”"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2020/10/20201017_0845-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2020/10/20201017_0845-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2020/10/20201017_0845-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toti: “Escluso il coprifuoco, ipotesi Dad per gli studenti più grandi”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2020/10/17/toti-escluso-il-coprifuoco-ipotesi-dad-per-gli-studenti-piu-grandi/278819/" rel="bookmark" title="Toti: “Escluso il coprifuoco, ipotesi Dad per gli studenti più grandi”">Toti: “Escluso il coprifuoco, ipotesi Dad per gli studenti più grandi”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2020/10/17/coronavirus-arcuri-non-siamo-in-una-fase-drammatica/278817/" rel="bookmark" title="Coronavirus, Arcuri: “Non siamo in una fase drammatica”"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2020/10/20201017_0768-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2020/10/20201017_0768-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2020/10/20201017_0768-65x46.jpg 65w, http://www.blogtaormina.it/wp-content/uploads/2020/10/20201017_0768-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, Arcuri: “Non siamo in una fase drammatica”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2020/10/17/coronavirus-arcuri-non-siamo-in-una-fase-drammatica/278817/" rel="bookmark" title="Coronavirus, Arcuri: “Non siamo in una fase drammatica”">Coronavirus, Arcuri: “Non siamo in una fase drammatica”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2020/10/17/coronavirus-sangalli-necessario-evitare-un-nuovo-lockdown/278811/" rel="bookmark" title="Coronavirus, Sangalli: “necessario evitare un nuovo lockdown”"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2020/10/20201017_0319-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2020/10/20201017_0319-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2020/10/20201017_0319-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, Sangalli: “necessario evitare un nuovo lockdown”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2020/10/17/coronavirus-sangalli-necessario-evitare-un-nuovo-lockdown/278811/" rel="bookmark" title="Coronavirus, Sangalli: “necessario evitare un nuovo lockdown”">Coronavirus, Sangalli: “necessario evitare un nuovo lockdown”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f8c5852958d3" data-td_block_id="td_uid_6_5f8c5852958d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f8c5852958d3" data-td_block_id="td_uid_6_5f8c5852958d3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		<aside class="td_block_template_9 widget widget_recent_entries">		<h4 class="td-block-title"><span>Articoli Recenti</span></h4>		<ul>
											<li>
					<a href="http://www.blogtaormina.it/2020/10/18/lotta-al-covid-comincia-la-seconda-battaglia-la-vita/278919/">Lotta al Covid, comincia la seconda battaglia per la vita</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/10/18/covid-musumeci-cintura-protezione-larea-metropolitana-messina/278917/">Covid, Musumeci: &#8220;Cintura di protezione per le aree metropolitane di Messina, Catania e Palermo&#8221;</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/10/18/azzolina-la-scuola-non-deve-chiudere/278915/">Azzolina: &#8220;La scuola non deve chiudere&#8221;</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/10/18/sicurezza-giardini-naxos-comune-vuole-la-videosorveglianza/278864/">Sicurezza a Giardini Naxos: il Comune punta sulla videosorveglianza</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/10/18/controlli-covid-stretta-delle-forze-dellordine-taormina-nellhinterland/278845/">Controlli Covid: stretta delle Forze dell&#8217;Ordine a Taormina e nell&#8217;hinterland</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/10/18/covid-blitz-dei-carabinieri-taormina-multa-50-mila-euro-ad-un-ristorante/278849/">Covid, blitz dei Carabinieri di Taormina: multa da 50 mila euro ad un ristorante</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/10/18/demolita-la-baracca-chianchitta-gullotta-vincono-decoro-igiene-pubblica/278858/">Demolita la baracca a Chianchitta. Gullotta: &#8220;Vincono decoro e igiene pubblica&#8221;</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/10/18/scuola-infanzia-taormina-bocciato-palacongressi-la-svolta-vicina/278856/">Scuola infanzia Taormina: bocciato il Palacongressi ma la svolta è vicina</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/10/18/cantieri-lavoro-via-libera-della-regione-due-progetti-taormina/278853/">Cantieri di lavoro: via libera della Regione a due progetti per Taormina</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/10/17/alla-juve-non-basta-morata-1-1-in-casa-crotone/278841/">Alla Juve non basta Morata, 1-1 in casa Crotone</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/10/17/poker-del-napoli-al-san-paolo-atalanta-travolta-per-4-1/278835/">Poker del Napoli al San Paolo, Atalanta travolta per 4-1</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/10/17/doppietta-ibrahimovic-e-gol-lukaku-inter-milan-finisce-1-2/278839/">Doppietta Ibrahimovic e gol Lukaku, Inter-Milan finisce 1-2</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/10/17/samp-lazio-3-0-i-biancocelesti-senza-immobile-crollano-a-marassi/278837/">Samp-Lazio 3-0, i biancocelesti senza Immobile crollano a Marassi</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/10/17/covid-10-925-nuovi-positivi-e-47-decessi-in-italia/278833/">Covid, 10.925 nuovi positivi e 47 decessi in Italia</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/10/17/ganna-vince-la-crono-di-valdobbiadene-almeida-resta-in-rosa/278831/">Ganna vince la crono di Valdobbiadene, Almeida resta in rosa</a>
									</li>
					</ul>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.blogtaormina.it/"><img src="http://www.blogtaormina.it/wp-content/uploads/2017/12/Logo-Blogtaormina.png" alt="BlogTaormina" title="News e Informazioni di Taormina e dal mondo"/></a></div><div class="footer-text-wrap">Editore: Taorminatoday Srl (di Italo Mennella) - Via Giovanni di Giovanni n° 14, 90139 Palermo - P. Iva 06542730822 - Direttore responsabile: Emanuele Cammaroto    <div class="footer-email-wrap">Contact us: <a href="mailto:blogtaormina@gmail.com">blogtaormina@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BlogTaormina/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:blogtaormina@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/blogtaormina/Bt12" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BlogTaormina" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DocNewsCAST" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

<div id="ays_tooltip" >Copiare è illegale</div>
                    <style>
                        #ays_tooltip {
                    		display: none;
                    		position: absolute;
    						z-index: 999999999;
                            background-color: #ffffff;
                            background-image: url();
                            background-repeat: no-repeat;
                            background-size: cover;
                            opacity:1;
                            border: 1px solid #b7b7b7;
                            border-radius: 3px;
                            box-shadow: rgba(0,0,0,0) 0px 0px 15px 1px;
                            color: #ff0000;
                            padding: 5px;
                            font-size: 12px;
                        }
                        
                        #ays_tooltip > * {
                            color: #ff0000;
                            font-size: 12px;
                        }
                       
                    </style>
                <style>
                *:not(input):not(textarea)::selection {
            background-color: transparent !important;
            color: inherit !important;
        }

        *:not(input):not(textarea)::-moz-selection {
            background-color: transparent !important;
            color: inherit !important;
        }

            </style>
    <script>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</script>
<script>var vgallery_flickr_api_key = "";var wp_vgallery_ajax_url = "http://www.blogtaormina.it/wp-admin/admin-ajax.php";</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5f8c5852ae749
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* responsive video */
.video-container {
position: relative;
padding-bottom: 56.25%;
height: 0;
overflow: hidden;
}
.video-container iframe,.video-container object,.video-container embed {
width: 100%;
height: 100%;
position: absolute;
top: 0;
left: 0;
}
</style>

<link rel='stylesheet' id='photobox.css-css'  href='http://www.blogtaormina.it/wp-content/plugins/visualgallery/photobox/photobox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='styles.css-css'  href='http://www.blogtaormina.it/wp-content/plugins/visualgallery/photobox/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='loading.css-css'  href='http://www.blogtaormina.it/wp-content/plugins/visualgallery/photobox/loading.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.blogtaormina.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.21'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/visualgallery/photobox/photobox.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/visualgallery/photobox/script.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/visualgallery/photobox/main.js?ver=4.9.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1758044394450760&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Taormina","api_location":"Taormina","api_language":"it","today_icon":"rain-d","today_icon_text":"pioggia leggera","today_temp":[18.1,64.5],"today_humidity":75,"today_wind_speed":[3.6,2.2],"today_min":[16.1,61],"today_max":[18.9,66],"today_clouds":91,"current_unit":0,"forecast":[{"timestamp":1603101600,"day_temp":[19,67],"day_name":"lun","owm_day_index":1},{"timestamp":1603188000,"day_temp":[19,66],"day_name":"mar","owm_day_index":2},{"timestamp":1603274400,"day_temp":[19,66],"day_name":"mer","owm_day_index":3},{"timestamp":1603360800,"day_temp":[20,68],"day_name":"gio","owm_day_index":4},{"timestamp":1603447200,"day_temp":[21,69],"day_name":"ven","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.blogtaormina.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.blogtaormina.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>




			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				

					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				

				</header>
				<div class="tdw-content">

					

					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f8c5852aea4d"></textarea>
						<div id="td_live_css_uid_1_5f8c5852aea4d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f8c5852aea4d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f8c5852aea4d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					

						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					

					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>