<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Punto ristoro al Teatro Antico, Parco di Naxos-Taormina: &quot;L&#039;attività ha tutte le autorizzazioni&quot;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.blogtaormina.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.blogtaormina.it/wp-content/uploads/2020/08/punto-ristoro.jpg" /><link rel="icon" type="image/png" href="http://www.blogtaormina.it/wp-content/uploads/2017/12/favicon-32x32.png">
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="TAORMINA - Il Parco di Naxos-Taormina replica a Legambiente Taormina-Valle Alcantara sulla questione del &quot;punto di ristoro&quot; in corso di realizzazione al Teatro Antico."/>
<link rel="canonical" href="http://www.blogtaormina.it/2020/08/07/punto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni/272106/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Punto ristoro al Teatro Antico, Parco di Naxos-Taormina: &quot;L&#039;attività ha tutte le autorizzazioni&quot;" />
<meta property="og:description" content="TAORMINA - Il Parco di Naxos-Taormina replica a Legambiente Taormina-Valle Alcantara sulla questione del &quot;punto di ristoro&quot; in corso di realizzazione al Teatro Antico." />
<meta property="og:url" content="http://www.blogtaormina.it/2020/08/07/punto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni/272106/" />
<meta property="og:site_name" content="BlogTaormina" />
<meta property="article:publisher" content="https://www.facebook.com/TaorminaToday/" />
<meta property="article:section" content="In evidenza" />
<meta property="article:published_time" content="2020-08-07T13:29:16+02:00" />
<meta property="fb:app_id" content="1758044394450760" />
<meta property="og:image" content="http://www.blogtaormina.it/wp-content/uploads/2020/08/punto-ristoro.jpg" />
<meta property="og:image:width" content="1074" />
<meta property="og:image:height" content="1350" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.blogtaormina.it\/","name":"Blog Taormina","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.blogtaormina.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.blogtaormina.it\/2020\/08\/07\/punto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni\/272106\/","sameAs":["https:\/\/www.facebook.com\/TaorminaToday\/","https:\/\/www.youtube.com\/user\/DocNewsCAST?disable_polymer=true","https:\/\/twitter.com\/TaorminaToday"],"@id":"#organization","name":"Blogtaormina","logo":"http:\/\/www.blogtaormina.it\/wp-content\/uploads\/2017\/12\/Logo-Blogtaormina.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BlogTaormina &raquo; Feed" href="http://www.blogtaormina.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BlogTaormina &raquo; Feed dei commenti" href="http://www.blogtaormina.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BlogTaormina &raquo; Punto ristoro al Teatro Antico, Parco di Naxos-Taormina: &#8220;L&#8217;attività ha tutte le autorizzazioni&#8221; Feed dei commenti" href="http://www.blogtaormina.it/2020/08/07/punto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni/272106/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.blogtaormina.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://www.blogtaormina.it/wp-content/plugins/add-local-avatar/avatars.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.blogtaormina.it/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.blogtaormina.it/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.blogtaormina.it/wp-includes/js/thickbox/thickbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.blogtaormina.it/wp-content/plugins/download-manager/assets/font-awesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='http://www.blogtaormina.it/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://www.blogtaormina.it/wp-content/plugins/download-manager/assets/css/front.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='secure-copy-content-protection-css'  href='http://www.blogtaormina.it/wp-content/plugins/secure-copy-content-protection/public/css/secure-copy-content-protection-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.blogtaormina.it/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.blogtaormina.it/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/download-manager/assets/js/front.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/secure-copy-content-protection/public/js/secure-copy-content-protection-public.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/secure-copy-content-protection/public/js/jquery.mobile.custom.min.js?ver=1.4.5'></script>
<meta name="generator" content="WordPress Download Manager 2.9.61" />
<link rel='https://api.w.org/' href='http://www.blogtaormina.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.blogtaormina.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.blogtaormina.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.blogtaormina.it/?p=272106' />
<link rel="alternate" type="application/json+oembed" href="http://www.blogtaormina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blogtaormina.it%2F2020%2F08%2F07%2Fpunto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni%2F272106%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.blogtaormina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blogtaormina.it%2F2020%2F08%2F07%2Fpunto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni%2F272106%2F&#038;format=xml" />


        <script>
            var wpdm_site_url = 'http://www.blogtaormina.it/';
            var wpdm_home_url = 'http://www.blogtaormina.it/';
            var ajax_url = 'http://www.blogtaormina.it/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'http://www.blogtaormina.it/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


        <meta property="fb:app_id" content="1758044394450760"/><meta property="fb:admins" content="EmanueleCammaroto, allen.curcuruto"/>	<style id="tdw-css-placeholder"></style>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.blogtaormina.it\/wp-admin\/","wpRestNonce":"5086ba37e9","wpRestUrl":"http:\/\/www.blogtaormina.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129569679-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129569679-1');
</script>

<!-- Open Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1758044394450760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook -->
</head>

<body class="post-template-default single single-post postid-272106 single-format-standard punto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni global-block-template-9 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BlogTaormina/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:blogtaormina@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/blogtaormina/Bt12" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BlogTaormina" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DocNewsCAST" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-177554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-177554"><a href="http://www.blogtaormina.it/">Home</a></li>
<li id="menu-item-249118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249118"><a href="http://www.blogtaormina.it/turismo/">Turismo</a></li>
<li id="menu-item-268131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268131"><a href="http://www.blogtaormina.it/attualita/">Attualità e Cronaca</a></li>
<li id="menu-item-268141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-268141"><a href="#">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-199240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199240"><a href="http://www.blogtaormina.it/politica/">Politica Taormina</a></li>
	<li id="menu-item-256565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256565"><a href="http://www.blogtaormina.it/italia/">Politica Italiana</a></li>
</ul>
</li>
<li id="menu-item-268129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268129"><a href="http://www.blogtaormina.it/italpress/">Dall&#8217;Italia e dal Mondo</a></li>
<li id="menu-item-193344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193344"><a href="http://www.blogtaormina.it/cultura/">Cultura</a></li>
<li id="menu-item-227091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227091"><a href="http://www.blogtaormina.it/video/"><i class="fa fa-video-camera" aria-hidden="true"></i>Video</a></li>
<li id="menu-item-197018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197018"><a href="http://www.blogtaormina.it/salute/">Salute</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.blogtaormina.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BlogTaormina/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:blogtaormina@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/blogtaormina/Bt12" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BlogTaormina" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DocNewsCAST" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Taormina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                venerdì, agosto 7, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topheadermenu" class="top-header-menu"><li id="menu-item-219177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-219177"><a href="http://www.blogtaormina.it/chi-siamo/">Chi siamo</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.blogtaormina.it/">
                <img src="http://www.blogtaormina.it/wp-content/uploads/2017/12/Logo-Blogtaormina.png" alt="BlogTaormina" title="News e Informazioni di Taormina e dal mondo"/>
                <span class="td-visual-hidden">BlogTaormina</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.blogtaormina.it/">
			<img src="http://www.blogtaormina.it/wp-content/uploads/2017/12/Logo-Blogtaormina.png" alt="BlogTaormina" title="News e Informazioni di Taormina e dal mondo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.blogtaormina.it/">
			<img src="http://www.blogtaormina.it/wp-content/uploads/2017/12/Logo-Blogtaormina.png" alt="BlogTaormina" title="News e Informazioni di Taormina e dal mondo"/>
		</a>
	    </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-177554"><a href="http://www.blogtaormina.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-249118"><a href="http://www.blogtaormina.it/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268131"><a href="http://www.blogtaormina.it/attualita/">Attualità e Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-268141"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199240"><a href="http://www.blogtaormina.it/politica/">Politica Taormina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256565"><a href="http://www.blogtaormina.it/italia/">Politica Italiana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268129"><a href="http://www.blogtaormina.it/italpress/">Dall&#8217;Italia e dal Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193344"><a href="http://www.blogtaormina.it/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-227091"><a href="http://www.blogtaormina.it/video/"><i class="fa fa-video-camera" aria-hidden="true"></i>Video</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f2d444440930_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_2_5f2d444440930" ><script>var block_td_uid_2_5f2d444440930 = new tdBlock();
block_td_uid_2_5f2d444440930.id = "td_uid_2_5f2d444440930";
block_td_uid_2_5f2d444440930.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31751","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5f2d444440930_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f2d444440930_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5f2d444440930.td_column_number = "3";
block_td_uid_2_5f2d444440930.block_type = "td_block_mega_menu";
block_td_uid_2_5f2d444440930.post_count = "5";
block_td_uid_2_5f2d444440930.found_posts = "440";
block_td_uid_2_5f2d444440930.header_color = "";
block_td_uid_2_5f2d444440930.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f2d444440930.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_2_5f2d444440930);
</script><div id=td_uid_2_5f2d444440930 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2020/07/23/gomorra-5-lattesa-iniziata-si-riparte-dal-gran-finale-de-limmortale-video/270629/" rel="bookmark" title="Gomorra 5: l&#8217;attesa è iniziata, si riparte dal gran finale de &#8220;L&#8217;immortale&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2020/07/Marco-DAmore-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2020/07/Marco-DAmore-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2020/07/Marco-DAmore-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gomorra 5: l&#8217;attesa è iniziata, si riparte dal gran finale de &#8220;L&#8217;immortale&#8221; (VIDEO)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2020/07/23/gomorra-5-lattesa-iniziata-si-riparte-dal-gran-finale-de-limmortale-video/270629/" rel="bookmark" title="Gomorra 5: l&#8217;attesa è iniziata, si riparte dal gran finale de &#8220;L&#8217;immortale&#8221; (VIDEO)">Gomorra 5: l&#8217;attesa è iniziata, si riparte dal gran finale de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2020/07/21/raisha-le-braccia-della-mamma-video-dellincontro-taormina/270435/" rel="bookmark" title="Raisha tra le braccia della mamma: il video dell&#8217;incontro a Taormina"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2020/07/IMG-20200720-WA0008-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2020/07/IMG-20200720-WA0008-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2020/07/IMG-20200720-WA0008-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raisha tra le braccia della mamma: il video dell&#8217;incontro a Taormina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2020/07/21/raisha-le-braccia-della-mamma-video-dellincontro-taormina/270435/" rel="bookmark" title="Raisha tra le braccia della mamma: il video dell&#8217;incontro a Taormina">Raisha tra le braccia della mamma: il video dell&#8217;incontro a Taormina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2020/07/15/inferno-dacqua-palermo-nubifragio-2-morti-si-cercano-dispersi/269895/" rel="bookmark" title="Inferno d&#8217;acqua a Palermo: nubifragio fa 2 morti, si cercano i dispersi"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2020/07/20200715_2538-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2020/07/20200715_2538-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2020/07/20200715_2538-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inferno d&#8217;acqua a Palermo: nubifragio fa 2 morti, si cercano i dispersi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2020/07/15/inferno-dacqua-palermo-nubifragio-2-morti-si-cercano-dispersi/269895/" rel="bookmark" title="Inferno d&#8217;acqua a Palermo: nubifragio fa 2 morti, si cercano i dispersi">Inferno d&#8217;acqua a Palermo: nubifragio fa 2 morti, si cercano i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2020/07/06/addio-morricone-cinema-paradiso-lorchestra-plettro-citta-taormina-video/268836/" rel="bookmark" title="Addio Morricone: Nuovo Cinema Paradiso con l&#8217;Orchestra a Plettro Città di Taormina (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2020/07/Ennio-Morricone11-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2020/07/Ennio-Morricone11-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2020/07/Ennio-Morricone11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Addio Morricone: Nuovo Cinema Paradiso con l&#8217;Orchestra a Plettro Città di Taormina (VIDEO)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2020/07/06/addio-morricone-cinema-paradiso-lorchestra-plettro-citta-taormina-video/268836/" rel="bookmark" title="Addio Morricone: Nuovo Cinema Paradiso con l&#8217;Orchestra a Plettro Città di Taormina (VIDEO)">Addio Morricone: Nuovo Cinema Paradiso con l&#8217;Orchestra a Plettro Città di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.blogtaormina.it/2020/07/06/addio-morricone-lemozionante-tributo-dellorchestra-plettro-citta-taormina-video/268826/" rel="bookmark" title="Addio Morricone: l&#8217;emozionante tributo dell&#8217;Orchestra a Plettro Città di Taormina (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.blogtaormina.it/wp-content/uploads/2020/07/Morricone2-218x150.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2020/07/Morricone2-218x150.jpg 218w, http://www.blogtaormina.it/wp-content/uploads/2020/07/Morricone2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Addio Morricone: l&#8217;emozionante tributo dell&#8217;Orchestra a Plettro Città di Taormina (VIDEO)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.blogtaormina.it/2020/07/06/addio-morricone-lemozionante-tributo-dellorchestra-plettro-citta-taormina-video/268826/" rel="bookmark" title="Addio Morricone: l&#8217;emozionante tributo dell&#8217;Orchestra a Plettro Città di Taormina (VIDEO)">Addio Morricone: l&#8217;emozionante tributo dell&#8217;Orchestra a Plettro Città di Taormina (VIDEO)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f2d444440930" data-td_block_id="td_uid_2_5f2d444440930"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f2d444440930" data-td_block_id="td_uid_2_5f2d444440930"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197018"><a href="http://www.blogtaormina.it/salute/">Salute</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.blogtaormina.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-272106" class="post-272106 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Punto ristoro al Teatro Antico, Parco di Naxos-Taormina: &#8220;L&#8217;attività ha tutte le autorizzazioni&#8221;</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="http://www.blogtaormina.it/author/blogtaormina/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T13:29:16+00:00" >07/08/2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.blogtaormina.it%2F2020%2F08%2F07%2Fpunto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni%2F272106%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Punto+ristoro+al+Teatro+Antico%2C+Parco+di+Naxos-Taormina%3A+%E2%80%9CL%E2%80%99attivit%C3%A0+ha+tutte+le+autorizzazioni%E2%80%9D&url=http%3A%2F%2Fwww.blogtaormina.it%2F2020%2F08%2F07%2Fpunto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni%2F272106%2F&via=BlogTaormina"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.blogtaormina.it/2020/08/07/punto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni/272106/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.blogtaormina.it/2020/08/07/punto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni/272106/&amp;media=http://www.blogtaormina.it/wp-content/uploads/2020/08/punto-ristoro.jpg&description=TAORMINA - Il Parco di Naxos-Taormina replica a Legambiente Taormina-Valle Alcantara sulla questione del "punto di ristoro" in corso di realizzazione al Teatro Antico." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Punto+ristoro+al+Teatro+Antico%2C+Parco+di+Naxos-Taormina%3A+%E2%80%9CL%E2%80%99attivit%C3%A0+ha+tutte+le+autorizzazioni%E2%80%9D%20-%20http%3A%2F%2Fwww.blogtaormina.it%2F2020%2F08%2F07%2Fpunto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni%2F272106%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.blogtaormina.it/2020/08/07/punto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni/272106/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.blogtaormina.it/2020/08/07/punto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni/272106/" data-text="Punto ristoro al Teatro Antico, Parco di Naxos-Taormina: &#8220;L&#8217;attività ha tutte le autorizzazioni&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.blogtaormina.it/wp-content/uploads/2020/08/punto-ristoro.jpg" data-caption=""><img width="696" height="875" class="entry-thumb td-modal-image" src="http://www.blogtaormina.it/wp-content/uploads/2020/08/punto-ristoro-696x875.jpg" srcset="http://www.blogtaormina.it/wp-content/uploads/2020/08/punto-ristoro-696x875.jpg 696w, http://www.blogtaormina.it/wp-content/uploads/2020/08/punto-ristoro-52x65.jpg 52w, http://www.blogtaormina.it/wp-content/uploads/2020/08/punto-ristoro-284x357.jpg 284w, http://www.blogtaormina.it/wp-content/uploads/2020/08/punto-ristoro-768x965.jpg 768w, http://www.blogtaormina.it/wp-content/uploads/2020/08/punto-ristoro-384x483.jpg 384w, http://www.blogtaormina.it/wp-content/uploads/2020/08/punto-ristoro-1068x1342.jpg 1068w, http://www.blogtaormina.it/wp-content/uploads/2020/08/punto-ristoro-334x420.jpg 334w, http://www.blogtaormina.it/wp-content/uploads/2020/08/punto-ristoro.jpg 1074w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="punto ristoro"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>TAORMINA &#8211; Il Parco di Naxos-Taormina replica a Legambiente Taormina-Valle Alcantara sulla questione del &#8220;punto di ristoro&#8221; in corso di realizzazione al Teatro Antico.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><em>&#8220;In riferimento alla nota diffusa da Legambiente Sicilia e dal circolo Legambiente Taormina Valle Alcantara afferma la direttrice del Parco Archeologico Naxos Taormina, l’archeologa Gabriella Tigano &#8211; è evidente che gli autori della nota non frequentano – o non hanno mai frequentato – il sito archeologico del Teatro Antico di Taormina, altrimenti non avrebbero mai potuto parlare di “costruzione di un edificio all’interno del parco archeologico…” semplicemente perché l’edificio in questione esiste già, da oltre settant’anni, e risulta già vincolato ope legis ai sensi del Codice dei Beni Culturali e del Paesaggio (DL 42/200)&#8221;.</em></p>
<p><em>&#8220;L’attività di cantiere in corso, il cui iter progettuale e procedurale fu avviato nel 2018, ha ricevuto (e non poteva essere altrimenti), già in sede di conferenza dei servizi tutte le autorizzazioni previste da parte degli Enti preposti (Genio Civile e Soprintendenza BB.CC.AA di Messina). L’intervento prevede il recupero architettonico (senza alterazione della volumetria) e la valorizzazione dell’edificio esistente, rifunzionalizzato come piccolo punto ristoro, nell’ambito e in ragione degli impegni assunti nel contratto stipulato tra la Regione Siciliana – Assessorato Beni Culturali e Identità Siciliana e l’attuale concessionario dei servizi aggiuntivi. Quanto all’utilizzo di una delle stanze dell’Antiquarium (Casina degli Inglesi) per il Bookshop, è singolare che Legambiente se ne accorga solo adesso, visto che tale utilizzo risale a più di dieci anni fa, ovvero al momento dell’attivazione dei primi servizi aggiuntivi con altri concessionari. Inutile sottolineare che tutti gli atti, ancorchè sempre pubblicati nell’Albo Pretorio del sito, sono a disposizione di chi ne volesse prendere visione&#8221;.</em></p>
<p><em>&#8220;E’ infine paradossale, che proprio un Ente pubblico come il Parco Naxos Taormina &#8211; che ha tra i suoi obiettivi proprio la tutela e la valorizzazione del patrimonio archeologico e monumentale assegnato in gestione &#8211; possa essere accusato in maniera così superficiale e approssimativa di mettere in atto progetti che risultino in contrasto con i propri fini istituzionali e al di fuori della normativa di riferimento. Quanto infine alle accuse di “gestione superficiale e sminuente del monumento”, mi riservo di tutelare nelle sedi opportune la mia immagine di professionista e tecnico che opera da più di trent’anni nel settore e a tutela dei beni culturali”.</em></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>© Riproduzione Riservata </h3><p><fb:comments-count href=http://www.blogtaormina.it/2020/08/07/punto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni/272106/></fb:comments-count> Commenti</p><div class="fb-comments" data-href="http://www.blogtaormina.it/2020/08/07/punto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni/272106/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot="3157305406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.blogtaormina.it%2F2020%2F08%2F07%2Fpunto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni%2F272106%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Punto+ristoro+al+Teatro+Antico%2C+Parco+di+Naxos-Taormina%3A+%E2%80%9CL%E2%80%99attivit%C3%A0+ha+tutte+le+autorizzazioni%E2%80%9D&url=http%3A%2F%2Fwww.blogtaormina.it%2F2020%2F08%2F07%2Fpunto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni%2F272106%2F&via=BlogTaormina"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.blogtaormina.it/2020/08/07/punto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni/272106/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.blogtaormina.it/2020/08/07/punto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni/272106/&amp;media=http://www.blogtaormina.it/wp-content/uploads/2020/08/punto-ristoro.jpg&description=TAORMINA - Il Parco di Naxos-Taormina replica a Legambiente Taormina-Valle Alcantara sulla questione del "punto di ristoro" in corso di realizzazione al Teatro Antico." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Punto+ristoro+al+Teatro+Antico%2C+Parco+di+Naxos-Taormina%3A+%E2%80%9CL%E2%80%99attivit%C3%A0+ha+tutte+le+autorizzazioni%E2%80%9D%20-%20http%3A%2F%2Fwww.blogtaormina.it%2F2020%2F08%2F07%2Fpunto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni%2F272106%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.blogtaormina.it/2020/08/07/punto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni/272106/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.blogtaormina.it/2020/08/07/punto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni/272106/" data-text="Punto ristoro al Teatro Antico, Parco di Naxos-Taormina: &#8220;L&#8217;attività ha tutte le autorizzazioni&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.blogtaormina.it/2020/08/07/tassa-soggiorno-non-versata-gdf-sequestra-mezzo-milione-17-alberghi-taormina/272103/">Tassa di soggiorno non versata: GdF sequestra mezzo milione a 17 alberghi di Taormina</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.blogtaormina.it/2020/08/07/dati-informatici-convenzione-comune-taormina-procura-messina/272110/">Dati informatici: convenzione tra Comune di Taormina e Procura di Messina</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.blogtaormina.it/author/blogtaormina/">Redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-08-07T13:29:16+00:00"><meta itemprop="dateModified" content="2020-08-07T13:29:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.blogtaormina.it/2020/08/07/punto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni/272106/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.blogtaormina.it/wp-content/uploads/2017/12/Logo-Blogtaormina.png"></span><meta itemprop="name" content="BlogTaormina"></span><meta itemprop="headline " content="Punto ristoro al Teatro Antico, Parco di Naxos-Taormina: &quot;L&#039;attività ha tutte le autorizzazioni&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.blogtaormina.it/wp-content/uploads/2020/08/punto-ristoro.jpg"><meta itemprop="width" content="1074"><meta itemprop="height" content="1350"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		<aside class="td_block_template_9 widget widget_recent_entries">		<h4 class="td-block-title"><span>Articoli Recenti</span></h4>		<ul>
											<li>
					<a href="http://www.blogtaormina.it/2020/08/07/dati-informatici-convenzione-comune-taormina-procura-messina/272110/">Dati informatici: convenzione tra Comune di Taormina e Procura di Messina</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/08/07/punto-ristoro-al-teatro-antico-parco-naxos-taormina-lattivita-tutte-le-autorizzazioni/272106/">Punto ristoro al Teatro Antico, Parco di Naxos-Taormina: &#8220;L&#8217;attività ha tutte le autorizzazioni&#8221;</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/08/07/tassa-soggiorno-non-versata-gdf-sequestra-mezzo-milione-17-alberghi-taormina/272103/">Tassa di soggiorno non versata: GdF sequestra mezzo milione a 17 alberghi di Taormina</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/08/06/scuola-azzolina-assumeremo-85mila-docenti-a-tempo-indeterminato/272065/">Scuola, Azzolina: “Assumeremo 85mila docenti a tempo indeterminato”</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/08/06/compravendite-immobiliari-in-crescita-del-47-nel-2019/272045/">Compravendite immobiliari in crescita del 4,7% nel 2019</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/08/06/meloni-blocco-licenziamenti-solo-con-pagamento-della-cig/272059/">Meloni: “Blocco licenziamenti solo con pagamento della Cig”</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/08/06/coronavirus-402-nuovi-casi-e-6-decessi/272057/">Coronavirus, 402 nuovi casi e 6 decessi</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/08/06/speranza-riapriranno-tutte-le-scuole-obiettivo-piena-sicurezza/272061/">Speranza: “Riapriranno tutte le scuole, obiettivo piena sicurezza”</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/08/06/il-siviglia-vince-2-0-roma-eliminata-negli-ottavi-di-europa-league/272063/">Il Siviglia vince 2-0, Roma eliminata negli ottavi di Europa League</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/08/06/viviana-piccolo-gioele-avvistati-giardini-naxos-video/272023/">Viviana e il piccolo Gioele avvistati a Giardini Naxos (VIDEO)</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/08/06/sarri-servono-lucidita-e-calma-il-mio-futuro-non-dipende-da-domani/272055/">Sarri: “Servono lucidità e calma, il mio futuro non dipende da domani”</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/08/06/festa-cinema-protagonisti-i-capolavori-di-morricone/272053/">Festa Cinema, protagonisti i capolavori di Morricone</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/08/06/open-fiberproject-financing-sale-a-41-mld-a-supporto-piano-industriale/272051/">Open Fiber,project financing sale a 4,1 mld a supporto piano industriale</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/08/06/le-rocce-la-regione-si-chiama-non-ci-sara-recompra/272006/">Le Rocce: la Regione si chiama fuori, non ci sarà &#8220;recompra&#8221;</a>
									</li>
											<li>
					<a href="http://www.blogtaormina.it/2020/08/06/punto-ristoro-al-teatro-antico-silenzio-del-comune-rumore/272004/">Punto ristoro al Teatro Antico: il silenzio del Comune fa rumore</a>
									</li>
					</ul>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4639685818486524" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.blogtaormina.it/"><img src="http://www.blogtaormina.it/wp-content/uploads/2017/12/Logo-Blogtaormina.png" alt="BlogTaormina" title="News e Informazioni di Taormina e dal mondo"/></a></div><div class="footer-text-wrap">Editore: Taorminatoday Srl (di Italo Mennella) - Via Giovanni di Giovanni n° 14, 90139 Palermo - P. Iva 06542730822 - Direttore responsabile: Emanuele Cammaroto    <div class="footer-email-wrap">Contact us: <a href="mailto:blogtaormina@gmail.com">blogtaormina@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BlogTaormina/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:blogtaormina@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/blogtaormina/Bt12" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BlogTaormina" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/DocNewsCAST" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

<div id="ays_tooltip" >Copiare è illegale</div>
                    <style>
                        #ays_tooltip {
                    		display: none;
                    		position: absolute;
    						z-index: 999999999;
                            background-color: #ffffff;
                            background-image: url();
                            background-repeat: no-repeat;
                            background-size: cover;
                            opacity:1;
                            border: 1px solid #b7b7b7;
                            border-radius: 3px;
                            box-shadow: rgba(0,0,0,0) 0px 0px 15px 1px;
                            color: #ff0000;
                            padding: 5px;
                            font-size: 12px;
                        }
                        
                        #ays_tooltip > * {
                            color: #ff0000;
                            font-size: 12px;
                        }
                       
                    </style>
                <style>
                *:not(input):not(textarea)::selection {
            background-color: transparent !important;
            color: inherit !important;
        }

        *:not(input):not(textarea)::-moz-selection {
            background-color: transparent !important;
            color: inherit !important;
        }

            </style>
    <script>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</script>
<script>var vgallery_flickr_api_key = "";var wp_vgallery_ajax_url = "http://www.blogtaormina.it/wp-admin/admin-ajax.php";</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5f2d44445c2b0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* responsive video */
.video-container {
position: relative;
padding-bottom: 56.25%;
height: 0;
overflow: hidden;
}
.video-container iframe,.video-container object,.video-container embed {
width: 100%;
height: 100%;
position: absolute;
top: 0;
left: 0;
}
</style>

<link rel='stylesheet' id='photobox.css-css'  href='http://www.blogtaormina.it/wp-content/plugins/visualgallery/photobox/photobox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='styles.css-css'  href='http://www.blogtaormina.it/wp-content/plugins/visualgallery/photobox/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='loading.css-css'  href='http://www.blogtaormina.it/wp-content/plugins/visualgallery/photobox/loading.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.blogtaormina.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.21'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/visualgallery/photobox/photobox.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/visualgallery/photobox/script.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.blogtaormina.it/wp-content/plugins/visualgallery/photobox/main.js?ver=4.9.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1758044394450760&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Taormina","api_location":"Taormina","api_language":"it","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[23.9,75],"today_humidity":83,"today_wind_speed":[1.8,1.1],"today_min":[23.3,74],"today_max":[24.4,76],"today_clouds":17,"current_unit":0,"forecast":[{"timestamp":1596884400,"day_temp":[29,84],"day_name":"sab","owm_day_index":1},{"timestamp":1596970800,"day_temp":[30,86],"day_name":"dom","owm_day_index":2},{"timestamp":1597057200,"day_temp":[31,87],"day_name":"lun","owm_day_index":3},{"timestamp":1597143600,"day_temp":[31,88],"day_name":"mar","owm_day_index":4},{"timestamp":1597230000,"day_temp":[31,88],"day_name":"mer","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.blogtaormina.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.blogtaormina.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>




			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				

					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				

				</header>
				<div class="tdw-content">

					

					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f2d44445c5cf"></textarea>
						<div id="td_live_css_uid_1_5f2d44445c5cf" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f2d44445c5cf');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f2d44445c5cf");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					

						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					

					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>